Alle Foren
Gerätegruppen-Foren
Sound
Sound nach ein paar sekunden weg!!!!
Neues Thema      Zum Thema antworten
Autor Sound nach ein paar sekunden weg!!!!
Frankenraute05
Lehrling

105 Beiträge
Erstellt am: 24.05.2018 um 19:47 Uhr Antwort mit Zitat
Hi Leute.

Nach langer Zeit brauche ich mal wieder eure hilfe. ich habe mittels Slimdriver meine treiber alle aktuallisiert und seit dem habe ich das problem das nach ein paar sekunden musik hören oder auf youtube videos anschauen der ton einfach aussetzt und weg bleibt.
Liegt das am treiber ? Wenn ja welchen chipsatz brauche ich zum neu installieren?

Bitte um Hilfe

Lg eure Frankenraute05

Hier meine everest Daten:


Informationsliste Wert
Computer
Computertyp ACPI x64-based PC
Betriebssystem Microsoft Windows 7 Home Premium
OS Service Pack [ TRIAL VERSION ]
Internet Explorer 9.11.9600.18349
DirectX DirectX 11.0
Computername MARKUS-PC
Benutzername Markus
Domainanmeldung [ TRIAL VERSION ]
Datum / Uhrzeit 2018-05-24 / 19:46

Motherboard
CPU Typ Unknown, 1300 MHz
Motherboard Name Packard Bell SJV50-BZ
Motherboard Chipsatz Unbekannt
Arbeitsspeicher [ TRIAL VERSION ]
DIMM2: Elpida EBJ41UF8BCS0-DJ-F [ TRIAL VERSION ]
BIOS Typ Insyde (08/19/11)

Anzeige
Grafikkarte AMD Radeon HD 6310 Graphics (256 MB)
Grafikkarte AMD Radeon HD 6310 Graphics (256 MB)
Monitor PnP-Monitor (Standard) [NoDB]

Multimedia
Soundkarte Conexant Cx20584 @ ATI SB800 - High Definition Audio Controller
Soundkarte Conexant Cx20584 @ High Definition Audio-Controller [1002-1314] [NoDB]

Datenträger
IDE Controller Standard AHCI 1.0 Serieller-ATA-Controller
Festplatte Hitachi HTS547550A9E384 ATA Device (465 GB, IDE)
Optisches Laufwerk MATSHITA DVD-RAM UJ8B0AW ATA Device
S.M.A.R.T. Festplatten-Status OK

Partitionen
C: (NTFS) [ TRIAL VERSION ]
Speicherkapazität [ TRIAL VERSION ]

Eingabegeräte
Tastatur HID-Tastatur
Tastatur Standardtastatur (PS/2)
Maus ELAN PS/2 Port Smart-Pad
Maus HID-konforme Maus

Netzwerk
Primäre IP-Adresse [ TRIAL VERSION ]
Primäre MAC-Adresse 60-D8-19-05-4C-80
Netzwerkkarte Broadcom 802.11n-Netzwerkadapter (192. [ TRIAL VERSION ])
Netzwerkkarte Broadcom Virtual Wireless Adapter
Netzwerkkarte Microsoft Virtual WiFi Miniport Adapter
Netzwerkkarte Qualcomm Atheros AR8151 PCI-E Gigabit Ethernet Controller (NDIS 6.20)

Peripheriegeräte
Drucker Fax
Drucker Microsoft XPS Document Writer
USB1 Controller ATI SB800 - OHCI USB Controller
USB1 Controller ATI SB800 - OHCI USB Controller
USB2 Controller ATI SB800 - EHCI USB 2.0 Controller
USB2 Controller ATI SB800 - EHCI USB 2.0 Controller
USB-Geräte 1.3M HD WebCam
USB-Geräte USB-Eingabegerät
USB-Geräte USB-Eingabegerät
USB-Geräte USB-Verbundgerät
USB-Geräte USB-Verbundgerät
Akku Microsoft ACPI-konforme Kontrollmethodenakku
Akku Microsoft Composite Battery
Akku Microsoft-Netzteil

DMI
DMI BIOS Anbieter Packard Bell
DMI BIOS Version V1.15
DMI Systemhersteller Packard Bell
DMI Systemprodukt EasyNote TK11BZ
DMI Systemversion V1.15
DMI Systemseriennummer [ TRIAL VERSION ]
DMI System UUID [ TRIAL VERSION ]
DMI Motherboardhersteller Packard Bell
DMI Motherboardprodukt SJV50-BZ
DMI Motherboardversion Base Board Version
DMI Motherboardseriennummer [ TRIAL VERSION ]
DMI Gehäusehersteller Packard Bell
DMI Gehäuseversion V1.15
DMI Gehäuseseriennummer [ TRIAL VERSION ]
DMI Gehäusekennzeichnung [ TRIAL VERSION ]
DMI Gehäusetyp Notebook
DMI gesamte / freie Speichersockel 2 / 1




Autor Sound nach ein paar sekunden weg!!!!
JKFlip11
Meister

2223 Beiträge
Erstellt am: 25.05.2018 um 01:05 Uhr Antwort mit Zitat
Einen Driverscanner wie Slimdriver zu nutzen ist absolut immer dummes Zeug und für viel Ärger gut und zudem nimmt man da natürlich Aida64 und definitiv nicht das uralte Everest!

Zudem ist der Einsatz so eines Driverscanners ne wirklich gute Chance sein Windows unreparierbar zu zerschießen...

Diesen AMD Chipsatztreiber Crimson Edition 16.9.2 installiert man da:

https://www.computerbase.de/downloads/treiber/mainboards/amd-chipsatztreiber/

Dann deinstalliert man da über Systemsteuerung\Alle Systemsteuerungselemente\Programme und Funktionen alle installierten Audiotreiber (Conexant oder Realtek) und startet die KIste neu.

Danach installiert man diesen Conexant Audiotreiber:

http://global-download.packardbell.com/GDFiles/Driver/Audio/Audio_Conexant_8.41.1.0_W7x86W7x64_A.zip?acerid=634310905888490562&Step1=NOTEBOOK&Step2=EASYNOTE&Step3=EN%20TK11BZ&OS=711&LC=en&BC=PACKARD%20BELL&SC=EMEA_27P

Dann läufts oder du darfst W7 neu installieren!

http://www.packardbell.com/pb/en/GB/content/download

Da gibts alle (älteren) Treiber für die Kiste und das ist natürlich ein EasyNote (EN) TK11BZ.

Neues Thema      Zum Thema antworten


© 2012 treiber.de