Alle Foren
Gerätegruppen-Foren
Sound
XP Neu installiert aber der Sound geht nicht???
Neues Thema      Zum Thema antworten
Autor XP Neu installiert aber der Sound geht nicht???
Tom87
Gast
3 Beiträge
Erstellt am: 05.09.2013 um 21:28 Uhr Antwort mit Zitat
Hallo lieber User

Ich habe meinen PC neu installiert win xp alles hat super geklappt ausser das der Treiber Audicontroller für Multimedia nicht installiert werden kann und auch nicht erkannt wird

habe zwar eine cd mit den treibern zu, pc dabei aber der nimmt die nicht an weil die keine gültige zertifizierung haben.

verstehe das nicht warum das nicht geht??

vllt kann mir jemand helfen

ich sende eine Systemauskunft von meinem pc mit.

Autor XP Neu installiert aber der Sound geht nicht???
Tom87
Gast
3 Beiträge
Erstellt am: 05.09.2013 um 21:29 Uhr Antwort mit Zitat
--------[ AIDA64 Extreme Edition ]--------------------------------------------------------------------- -----------------

Version AIDA64 v3.00.2500/de
Benchmark Modul 4.0.568-x32
Homepage http://www.aida64.com/
Berichtsart Berichts-Assistent [ TRIAL VERSION ]
Computer SKYNET
Ersteller Tobi
Betriebssystem Microsoft Windows XP Home Edition 5.1.2600 (WinXP RTM)
Datum 2013-09-05
Zeit 21:28


--------[ Übersicht ]--------------------------------------------------------------------- ------------------------------

Computer:
Computertyp ACPI-Uniprozessor-PC
Betriebssystem Microsoft Windows XP Home Edition
OS Service Pack [ TRIAL VERSION ]
Internet Explorer 6.0.2900.2180 (IE 6.0 SP2)
DirectX 4.09.00.0904 (DirectX 9.0c)
Computername SKYNET
Benutzername Tobi
Domainanmeldung [ TRIAL VERSION ]
Datum / Uhrzeit 2013-09-05 / 21:28

Motherboard:
CPU Typ AMD Athlon XP, 2000 MHz (15 x 133) 2400+
Motherboard Name Biostar M7VIQ (3 PCI, 1 AGP, 1 CNR, 2 DDR DIMM, Audio, Video)
Motherboard Chipsatz VIA VT8375 ProSavageDDR KM266
Arbeitsspeicher [ TRIAL VERSION ]
DIMM1: Samsung M3 68L3223ETN-CB0 256 MB PC2100 DDR SDRAM (2.5-3-3-6 @ 133 MHz) (2.0-2-2-5 @ 100 MHz)
DIMM2: Samsung M3 68L3223ETN-CB0 [ TRIAL VERSION ]
BIOS Typ Award (03/25/03)
Anschlüsse (COM und LPT) Kommunikationsanschluss (COM1)
Anschlüsse (COM und LPT) ECP-Druckeranschluss (LPT1)

Anzeige:
Grafikkarte MSI MS-StarForce GeForce FX 5200 (NVIDIA GeForce FX 5200) (64 MB)
3D-Beschleuniger nVIDIA GeForce FX 5200
Monitor Samsung SyncMaster 152T/155T/MagicSyncMaster CX155T/MX154T (Analog) [15" LCD] (H4NT600769)

Multimedia:
Soundkarte VIA 1612A @ VIA AC'97 Enhanced Audio Controller

Datenträger:
IDE Controller VIA Bus-Master-IDE-Controller
Floppy-Laufwerk Diskettenlaufwerk
Festplatte SAMSUNG SV1204H (120 GB, 5400 RPM, Ultra-ATA/100)
Optisches Laufwerk HL-DT-ST DVD-ROM GDR8163B (16x/52x DVD-ROM)
Optisches Laufwerk SAMSUNG CD-R/RW SW-252B (52x/24x/52x CD-RW)
S.M.A.R.T. Festplatten-Status OK

Partitionen:
C: (NTFS) [ TRIAL VERSION ]
Speicherkapazität [ TRIAL VERSION ]

Eingabegeräte:
Tastatur Standardtastatur (101/102 Tasten) oder Microsoft Natural Keyboard (PS/2)
Maus HID-konforme Maus

Netzwerk:
Primäre IP-Adresse [ TRIAL VERSION ]
Primäre MAC-Adresse 00-E0-4C-A4-CE-4B
Netzwerkkarte VIA-kompatibler Fast Ethernet-Adapter (192. [ TRIAL VERSION ])
Modem Smart Link 56K Voice Modem

Peripheriegeräte:
USB1 Controller VIA VT8235 USB Universal Host Controller
USB1 Controller VIA VT8235 USB Universal Host Controller
USB1 Controller VIA VT8235 USB Universal Host Controller
USB2 Controller VIA VT8235 USB 2.0 Enhanced Host Controller
USB-Geräte USB-HID (Human Interface Device)

DMI:
DMI BIOS Anbieter Phoenix Technologies, LTD
DMI BIOS Version 6.00 PG
DMI Systemhersteller HYRICAN_AG
DMI Systemprodukt
DMI Systemversion
DMI Systemseriennummer [ TRIAL VERSION ]
DMI Motherboardhersteller
DMI Motherboardprodukt KM266-8235
DMI Motherboardversion
DMI Motherboardseriennummer [ TRIAL VERSION ]
DMI Gehäusehersteller
DMI Gehäuseversion
DMI Gehäuseseriennummer [ TRIAL VERSION ]
DMI Gehäusekennzeichnung [ TRIAL VERSION ]
DMI Gehäusetyp Desktop Case
DMI gesamte / freie Speichersockel 2 / 0


--------[ Debug - PCI ]--------------------------------------------------------------------- ----------------------------

B00 D00 F00: VIA VT8375 ProSavageDDR KM266 Chipset - System Controller

Autor XP Neu installiert aber der Sound geht nicht???
JKFlip11
Meister

2164 Beiträge
Erstellt am: 06.09.2013 um 12:37 Uhr Antwort mit Zitat
http://www.viaarena.com/Driver/VIA_HyperionPro_V524A.zip

installieren und neustarten.

Dann erst diesen Audio Treiber installieren:
http://www.viaarena.com/Driver/vinyl_v700b.zip

Für die Grafikkarte sollte dieser Treiber drauf:
http://www.nvidia.de/object/winxp_175.16_whql_de.html

Autor XP Neu installiert aber der Sound geht nicht???
Tom87
Gast
3 Beiträge
Erstellt am: 10.09.2013 um 15:06 Uhr Antwort mit Zitat
hi JKFlip11 Meister

danke für die links mit den Treibern

hat alles super funktioniert.

Ton ist wieder vorhanden.

vielen Dank für die Hilfe.

=) *Daumen Hoch*

Neues Thema      Zum Thema antworten


© 2012 treiber.de